Spia assistenza

Pagina 1 di 2 1, 2  Seguente

Andare in basso

Spia assistenza

Messaggio Da sha75 il Lun Ott 31, 2016 12:46 am

Ciao
Ieri mentre ero in giro la mia Orlando ha iniziato a salire di giri, come quando sta facendo la pulizia del filtro.
Cosa strana xké l ha appena fatta, circa 150km fa.
Entrato poi in autostrada si è accesa la spia dell assistenza, senza xo dare un cosice di errore.
La macchina però andava benone in autostrada!
Una volta arrivato a casa, ho spento e riacceso la macchina e la spia è sparita.
La macchina non sembra avere problemi, il motore gira bene!
Ho notato che da qualche tempo fa la pilizia del filtro molto più spesso.
Può essere perché ho cambiato distributore di gasolio e che questo sia sporco?
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Lun Ott 31, 2016 12:33 pm

Si è accesa la spia dell'assistenza e non quella della "fontanella" che riguarda la rigenerazione del filtro antiparticolato, giusto?
Un salto in assistenza io lo farei, così leggono l'errore che dovrebbe essere rimasto scritto nella memoria della centralina.
Così potrai sapere di cosa si tratta e se c'è bisogno di un intervento.
Anche senza andare in una autofficina autorizzata Chevrolet, va bene anche il meccanico di fiducia.
Nel caso non sapesse di cosa si tratta, almeno ti potrebbe leggere il codice di errore per il quale cercherai informazioni in Rete.
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da Antonella il Mer Dic 14, 2016 12:06 pm

Sempre meglio fare un salto per qualche controllo. Meglio non rischiare

Antonella

Messaggi : 35
Data d'iscrizione : 15.11.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Mar Gen 03, 2017 7:04 pm

Oggi si è riaccesa la spia
Sono passato dal mio meccanico... si è bruciata una candeletta d accensione, niente di grave, ma domani la faccio sistemare
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Mar Gen 03, 2017 9:06 pm

Molto bene. Niente di grave. Very Happy
Quanti km hai percorso?
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Mar Gen 03, 2017 9:20 pm

Lanuova macchinadi ha un totale di circa 52000
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Mar Gen 03, 2017 9:54 pm

Strano che si bruci una candeletta con solo 52000 km. confused
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Mer Gen 04, 2017 12:09 pm

:-(
Secondo te da cosa potrebbe essere causato?
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Mer Gen 04, 2017 12:43 pm

Non saprei. Forse è una morte precoce di una sola.
Leggevo una discussione su un altro forum a proposito di candelette, dove dicevano che non sono più utilizzate solo prima dell'accensione del motore, ma anche durante il suo funzionamento fino a quando non raggiunge la temperatura prevista. Dicevano anche che entrano in funzione nel caso di percorrenze a basse temperature esterne e motore poco sollecitato (ad esempio in discesa).
Per questo durano meno che nei vecchi motori diesel.
Insomma... tutti accorgimenti "ecologici" che poi alla fine sottraggono soldi dalle tasche dell'utente finale No
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da Antonella il Mer Gen 25, 2017 4:12 pm

Non la sapevo questa orlandoso, ero rimasta anche io al fatto che fossero usate solo prima dell'accensione. Caspita!

Antonella

Messaggi : 35
Data d'iscrizione : 15.11.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Dom Ago 27, 2017 11:51 am

Ieri tornando dal mare si è accesa ancora la spia assistenza
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Dom Ago 27, 2017 12:11 pm

Facci sapere la diagnosi.
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Ven Dic 01, 2017 10:50 pm

Alla fine non avevo portato l Orlandoso dal meccanico.
Purtroppo oggi si è riacceso la spia x ben due volte e a sto punto lunedì si porta a far vedere.
La cosa strana è che si accendete schiaccio l acceleratore.
Poi quando è accesa la spia, rimane accelerata.
Speriamo sia solo un iniettore, anche se sarebbe il secondo!
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Ven Dic 01, 2017 10:54 pm

Iniettore? L'altra volta era una candeletta.
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Sab Dic 02, 2017 7:46 pm

Si hai ragione, mi sono confuso!
Oggi ho notato che il minimo è a 900giri min. E consuma come una Ferrari!!!!!!!!
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Sab Dic 02, 2017 8:36 pm

Sembra in rigenerazione continua confused
Hai fatto un po' di strada? Intendo dire una mezz'ora in autostrada per vedere se poi smette?
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Sab Dic 02, 2017 9:20 pm

No
Proverò
Ma sembra strana la spia, no?
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Dom Dic 03, 2017 12:43 am

Prova a provocare l'accensione della spia e quindi il minimo a 900 giri e poi fai una mezz'ora in autostrada tenendo almeno a 2000 giri il motore.
Altrimenti vai dal mecca e fai fare una rigenerazione forzata.
Secondo me è un problema di filtro antiparticolato che non riesce a completare la rigenerazione.
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Dom Dic 03, 2017 9:01 am

Ma xké la spua dell assistenza???
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Dom Dic 03, 2017 10:39 am

Senza conoscere il codice di errore non possiamo sapere a cosa si riferisce.
Faccio una ipotesi da ignorante: il sistema che valuta quando iniziare la rigenerazione funziona, ma il sistema che la esegue è in avaria. Risultato: partenza ciclo di rigenerazione che non va mai a buon fine.
Ipotesi, ripeto, da ignorante. Io farei quel che ho scritto prima. Un bel giro in autostrada ad almeno 2000 giri per mezz'ora quando vedi che il minimo è salito a 900 giri. Anzi, anche oltre i 2000 giri, in 5a marcia per non andare oltre i 130.
Se poi le cose non si sistemano, devi andare in assistenza.
Stai li a vedere qual è il codice di errore così forse possiamo capire a cosa si riferisce.
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Dom Dic 03, 2017 12:57 pm

Di sicuro domani passo dal meccanico
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Mar Dic 05, 2017 1:30 am

Diagnosi?
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Mar Dic 05, 2017 8:14 am

premesso che ieri mattina la macchina è ritornata "normale": minimo giusto, consumo nella norma....
ieri sera mi sono cmq recato dal meccanico.
Ha collegato la macchina tramite OBD e non risulta nessun errore !!
Non ha saputo spiegarsi come mai a fronte di un'accensione spia non ci sia nulla in memoria.
L'ultima rigenerazione del filtro è stata fatta a più di 1000 km fà, ed ora risulta sporto al 6%. Quindi cosa stata facendo ?
Perchè circa ogni 800km fà una specie di rigenerazione aumentando il minimo?
Purtroppo il meccanico non ha saputo rispondere in quanto non avendo visto il problema e avendo riscontrato la macchina senza problemi, non sà!

per adesso, meglio così !
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da orlandoso il Mar Dic 05, 2017 10:20 am

Per la spia anche io non capisco come sia possibile che non ci siano errori in memoria.
Per la rigenerazione, direi che ad intervalli di 800 km è accettabile. Quando resto in città più del solito, ho visto rigenerazioni anche dopo 600 km.
Come ha fatto il mecca a capire che il filtro antiparticolato è al 6% confused
avatar
orlandoso

Messaggi : 254
Data d'iscrizione : 08.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da sha75 il Mar Dic 05, 2017 10:32 am

Dal programma della Bosch con cui ha controllato la centralina
avatar
sha75

Messaggi : 74
Data d'iscrizione : 09.02.16

Visualizza il profilo

Torna in alto Andare in basso

Re: Spia assistenza

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Pagina 1 di 2 1, 2  Seguente

Torna in alto


 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum